Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Problemy, sugestie, zauważone błędy co do funkcjonowania forum
#11
                                               
#12
                                                       

nie ma takiego ograniczenia do 10 zdjęć spokojnie załadawołem z dwóch kont admina i zwykłegousera 10 zdjęć +

                                                   

do tego spokojnie połaczyłem posty, limit załaczników jest ustawiony na 100, możesz dokładnie opisac problem?
#13
Na kompie na forum w wersji "default" w przeglądarce Chrome na liście użytkowników moderatorzy mają takie krzaki (foto pierwsze)

Duga rzecz - czerwonym zaznaczyłam miejsce - wygląda na to, że biały napis nachodzi na napis "miniatury" i tak jest w każdym poście gdzie dodane są zdjęcia (drugie foto)
Chciałam dodać screena na którym w edytorze zdjęć na telefonie zakreśliłam coś palcem na czerwono. Tego screena załadowałam, pojawił się na liście załączników, ale po aktualizowaniu posta ostatecznie się w nim nie pojawił. Zdjęcie które jest w poście (z czerwonym zakreśleniem), to screen screena - nie edytowany w edytorze zdjęć w tel. Nie wiem czy to jest problemem (edytowanie zdjęcia) i uniemożliwia dodanie go na forum czy może ja czegoś nie potrafiłam ogarnąć.

Trzecia rzecz - na telefonie w przeglądarce Chrome w widoku forum default i netpen nie wszędzie zawija tekst/menu (trzecie foto). Nie da się oddalić/pomniejszyć/przesunąć - ucina część menu/tabelki (screen robiony w orientacji poziomej - w pionie wiadomo - ucina jeszcze więcej)


Załączone pliki Miniatury
           
  


Skocz do:


Użytkownicy przeglądający ten wątek:
1 gości